<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<title>Leeds United: Are Championship leaders finally set for Premier League return? | Scissors Kick</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://roadfoggy.com/xmlrpc.php" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=roadfoggy.com&amp;id=6610382&amp;t=1507333530&amp;back=https%3A%2F%2Froadfoggy.com%2F2017%2F09%2F25%2Fleeds-united-are-championship-leaders-finally-set-for-premier-league-return%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//scissorskick.wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Scissors Kick &raquo; Feed" href="https://roadfoggy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scissors Kick &raquo; Comments Feed" href="https://roadfoggy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scissors Kick &raquo; Leeds United: Are Championship leaders finally set for Premier League&nbsp;return? Comments Feed" href="https://roadfoggy.com/2017/09/25/leeds-united-are-championship-leaders-finally-set-for-premier-league-return/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkttuwyAMhl9oHko37XAx7VkIcalbg1HsrOrbjzTrth6EeoP8w//ZxuD2BYJkw2wuTVB4ipTV7UuQBJqI8XChHoPqg7uNMe1Q3Rat+LCDo7qy9yzxr46Mgx/URZbe833e42EqBl+rVi8jsjccoIjahWphlNeUyQ7ONpjqZcrU/1ZscUFGrPupeJsdCQfyyDVFbmKpvJyoOdzUuTXbW56i78uIqlDXRFOCpdcr7sYVnNqBsVmBhoh1YiblZ3Z3IyqBPANVy7lYYHJZbDk8Ba2sEQVYgjeSfCZgzZ7G9tvPP6eG0VXXPzlDn+mje35/Xb113VO3/QaBQSJO' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://scissorskick.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tactical Analysis: Schalke 0-3 Bayern Munich | Ancelotti’s men secure hard fought&nbsp;win' href='https://roadfoggy.com/2017/09/25/tactical-analysis-schalke-0-3-bayern-munich-ancelottis-men-secure-hard-fought-win/' />
<link rel='next' title='Manchester United’s ugly win the perfect preparation for CSKA Moscow&nbsp;mission' href='https://roadfoggy.com/2017/09/25/manchester-uniteds-ugly-win-the-perfect-preparation-for-cska-moscow-mission/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://roadfoggy.com/2017/09/25/leeds-united-are-championship-leaders-finally-set-for-premier-league-return/" />
<link rel='shortlink' href='http://wp.me/prJF4-9KP' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Froadfoggy.com%2F2017%2F09%2F25%2Fleeds-united-are-championship-leaders-finally-set-for-premier-league-return%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Froadfoggy.com%2F2017%2F09%2F25%2Fleeds-united-are-championship-leaders-finally-set-for-premier-league-return%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Leeds United: Are Championship leaders finally set for Premier League return?" />
<meta property="og:url" content="https://roadfoggy.com/2017/09/25/leeds-united-are-championship-leaders-finally-set-for-premier-league-return/" />
<meta property="og:description" content="&#8220;As Leeds United&#8217;s supporters celebrated at the traditional gathering place of The Old Peacock just a short walk from Elland Road, one of English football&#8217;s institutions had taken…" />
<meta property="article:published_time" content="2017-09-25T19:07:57+00:00" />
<meta property="article:modified_time" content="2017-09-25T19:07:57+00:00" />
<meta property="og:site_name" content="Scissors Kick" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/4964e45c598a032f35ce3321bbe47f75?s=200&amp;ts=1507333530" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Leeds United: Are Championship leaders finally set for Premier League&nbsp;return?" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/4964e45c598a032f35ce3321bbe47f75?s=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/4964e45c598a032f35ce3321bbe47f75?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/4964e45c598a032f35ce3321bbe47f75?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/4964e45c598a032f35ce3321bbe47f75?s=114" />
<link rel='openid.server' href='https://scissorskick.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://scissorskick.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://roadfoggy.com/osd.xml" title="Scissors Kick" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<script type="text/javascript" id="webfont-output">
  
  WebFontConfig = {"typekit":{"id":"nrf5vou"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><meta name="application-name" content="Scissors Kick" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Bill Davis" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://roadfoggy.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/4964e45c598a032f35ce3321bbe47f75?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Leeds United: Are Championship leaders finally set for Premier League&nbsp;return? | Scissors Kick on WordPress.com" />
<meta name="description" content="&quot;As Leeds United&#039;s supporters celebrated at the traditional gathering place of The Old Peacock just a short walk from Elland Road, one of English football&#039;s institutions had taken another small step on the long road to recovery. A 3-2 win over Ipswich - a game almost designed to play on nerves frayed by 15 years&hellip;" />
<style type="text/css">
#headerimg{
	background: url(https://scissorskick.files.wordpress.com/2012/07/cropped-hubertrobert_labievre.jpg) no-repeat;
}
#header h1 a, .description {
	color:#ffffff;
}
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'contempt', amp: false };
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://roadfoggy.com/2017/09/25/leeds-united-are-championship-leaders-finally-set-for-premier-league-return/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-37499 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="page">

<div id="header">
	<div id="headerimg" onclick="location.href='https://roadfoggy.com';" style="cursor: pointer;">
		<h1><a href="https://roadfoggy.com/">Scissors Kick</a></h1>
		<div class="description">Bill Davis</div>
	</div>
</div>

<ul id="pagebar" class="menu pagebar"><li ><a href="https://roadfoggy.com/">Home</a></li><li class="page_item page-item-2"><a href="https://roadfoggy.com/about/">About</a></li>
<li class="page_item page-item-30991"><a href="https://roadfoggy.com/best-of-the-world-cup/">Best of the World&nbsp;Cup</a></li>
<li class="page_item page-item-30982"><a href="https://roadfoggy.com/soccer/">Soccer In Sun and&nbsp;Shadow</a></li>
<li class="page_item page-item-9863"><a href="https://roadfoggy.com/calendar-world-cup-2010/">WC 2010</a></li>
<li class="page_item page-item-31134"><a href="https://roadfoggy.com/wc-2014/">WC 2014</a></li>
</ul>

<div id="grad" style="height: 65px; width: 100%; background: url(https://s0.wp.com/wp-content/themes/pub/contempt/images/blue_flower/topgrad.jpg);">&nbsp;</div>

	<div id="content" class="widecolumn">

  


		<div class="post-37499 post type-post status-publish format-standard hentry category-arsenal category-chelsea category-fc-liverpool category-manchester-city category-manchester-united tag-arsenal tag-chelsea tag-fc-liverpool tag-manchester-city tag-manchester-united" id="post-37499">
			<h2>Leeds United: Are Championship leaders finally set for Premier League&nbsp;return?</h2>

			<div class="entry">
				<p>&#8220;As Leeds United&#8217;s supporters celebrated at the traditional gathering place of The Old Peacock just a short walk from Elland Road, one of English football&#8217;s institutions had taken another small step on the long road to recovery. A 3-2 win over Ipswich &#8211; a game almost designed to play on nerves frayed by 15 years of trauma &#8211; kept Leeds top of the Championship on goal difference going into Tuesday&#8217;s game at third-placed Cardiff.&#8221; <a href="http://www.bbc.com/sport/football/41386409">BBC</a></p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-506333078" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-506333078');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-506333078",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-506333078'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-442975270" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-442975270');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-442975270",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-442975270'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://roadfoggy.com/2017/09/25/leeds-united-are-championship-leaders-finally-set-for-premier-league-return/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6610382-37499-59d8159a0d264' data-src='//widgets.wp.com/likes/#blog_id=6610382&amp;post_id=37499&amp;origin=scissorskick.wordpress.com&amp;obj_id=6610382-37499-59d8159a0d264' data-name='like-post-frame-6610382-37499-59d8159a0d264'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
				
				<p class="postmetadata alt">
					<small>
					This entry was posted  on Monday, September 25th, 2017 at 7:07 pm and is filed under <a href="https://roadfoggy.com/category/arsenal/" rel="category tag">Arsenal</a>, <a href="https://roadfoggy.com/category/chelsea/" rel="category tag">Chelsea</a>, <a href="https://roadfoggy.com/category/fc-liverpool/" rel="category tag">FC Liverpool</a>, <a href="https://roadfoggy.com/category/manchester-city/" rel="category tag">Manchester City</a>, <a href="https://roadfoggy.com/category/manchester-united/" rel="category tag">Manchester United</a>.					You can follow any responses to this entry through the <a href='https://roadfoggy.com/2017/09/25/leeds-united-are-championship-leaders-finally-set-for-premier-league-return/feed/'>RSS 2.0</a> feed.
											You can <a href="#respond">leave a response</a>, or <a href="https://roadfoggy.com/2017/09/25/leeds-united-are-championship-leaders-finally-set-for-premier-league-return/trackback/" rel="trackback">trackback</a> from your own site.
					
					</small>
				</p>

				<nav id="nav-below">
					<h3 class="assistive-text">Post navigation</h3>
					<span class="nav-previous"><a href="https://roadfoggy.com/2017/09/25/tactical-analysis-schalke-0-3-bayern-munich-ancelottis-men-secure-hard-fought-win/" rel="prev">&laquo; Previous Post</a></span>
					<span class="nav-next"><a href="https://roadfoggy.com/2017/09/25/manchester-uniteds-ugly-win-the-perfect-preparation-for-cska-moscow-mission/" rel="next">Next Post &raquo;</a></span>
				</nav><!-- #nav-below -->

			</div>
		</div>

	<div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/25/leeds-united-are-championship-leaders-finally-set-for-premier-league-return/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://roadfoggy.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a3fe4f8691" /><input type="hidden" name="_wp_http_referer" value="/2017/09/25/leeds-united-are-championship-leaders-finally-set-for-premier-league-return/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='37499' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="47df3d5c7f" /></p>
<input type="hidden" name="genseq" value="1507333530" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="163"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
	
	</div>



	<div id="sidebar">
				<ul>

		<li id="search-3" class="widget widget_search"><form method="get" id="searchform" action="https://roadfoggy.com/">
<div><label for="s" class="search-label">Search</label><input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Search" />
</div>
</form></li>
<li id="blog_subscription-2" class="widget widget_blog_subscription"><h2 class="widgettitle"><label for="subscribe-field">Email Subscription</label></h2>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
<p>Join 229 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="6610382"/>
						<input type="hidden" name="source" value="https://roadfoggy.com/2017/09/25/leeds-united-are-championship-leaders-finally-set-for-premier-league-return/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="6d296e3b38" />						<input type="submit" value="Sign me up!" />
					</p>
				</form>
			
</li>
<li id="tag_cloud-2" class="widget widget_tag_cloud"><h2 class="widgettitle">Sciccors Kick</h2>
<div style="overflow: hidden;"><a href="https://roadfoggy.com/category/african-nations-cup/" style="font-size: 117.67870868563%; padding: 1px; margin: 1px;"  title="African Nations Cup (117)">African Nations Cup</a> <a href="https://roadfoggy.com/category/argentina/" style="font-size: 141.26825518832%; padding: 1px; margin: 1px;"  title="Argentina (458)">Argentina</a> <a href="https://roadfoggy.com/category/arsenal/" style="font-size: 149.70791698693%; padding: 1px; margin: 1px;"  title="Arsenal (580)">Arsenal</a> <a href="https://roadfoggy.com/category/belgium/" style="font-size: 112.55956956188%; padding: 1px; margin: 1px;"  title="Belgium (43)">Belgium</a> <a href="https://roadfoggy.com/category/brazil/" style="font-size: 151.9907763259%; padding: 1px; margin: 1px;"  title="Brazil (613)">Brazil</a> <a href="https://roadfoggy.com/category/celtic/" style="font-size: 120.93005380477%; padding: 1px; margin: 1px;"  title="Celtic (164)">Celtic</a> <a href="https://roadfoggy.com/category/champions-league/" style="font-size: 158.56264411991%; padding: 1px; margin: 1px;"  title="Champions League (708)">Champions League</a> <a href="https://roadfoggy.com/category/chelsea/" style="font-size: 149.63873943121%; padding: 1px; margin: 1px;"  title="Chelsea (579)">Chelsea</a> <a href="https://roadfoggy.com/category/chile/" style="font-size: 121.41429669485%; padding: 1px; margin: 1px;"  title="Chile (171)">Chile</a> <a href="https://roadfoggy.com/category/colombia/" style="font-size: 114.28900845503%; padding: 1px; margin: 1px;"  title="Colombia (68)">Colombia</a> <a href="https://roadfoggy.com/category/confederations-cup/" style="font-size: 111.72943889316%; padding: 1px; margin: 1px;"  title="Confederations Cup (31)">Confederations Cup</a> <a href="https://roadfoggy.com/category/copa-america/" style="font-size: 116.50269023828%; padding: 1px; margin: 1px;"  title="Copa America (100)">Copa America</a> <a href="https://roadfoggy.com/category/denmark/" style="font-size: 113.11299000769%; padding: 1px; margin: 1px;"  title="Denmark (51)">Denmark</a> <a href="https://roadfoggy.com/category/ecuador/" style="font-size: 110%; padding: 1px; margin: 1px;"  title="Ecuador (6)">Ecuador</a> <a href="https://roadfoggy.com/category/england/" style="font-size: 154.75787855496%; padding: 1px; margin: 1px;"  title="England (653)">England</a> <a href="https://roadfoggy.com/category/euro-2012/" style="font-size: 119.61568024596%; padding: 1px; margin: 1px;"  title="Euro 2012 (145)">Euro 2012</a> <a href="https://roadfoggy.com/category/euro-2016/" style="font-size: 114.77325134512%; padding: 1px; margin: 1px;"  title="Euro 2016 (75)">Euro 2016</a> <a href="https://roadfoggy.com/category/europe/" style="font-size: 137.94773251345%; padding: 1px; margin: 1px;"  title="Europe (410)">Europe</a> <a href="https://roadfoggy.com/category/fc-barcelona/" style="font-size: 168.31667947733%; padding: 1px; margin: 1px;"  title="FC Barcelona (849)">FC Barcelona</a> <a href="https://roadfoggy.com/category/fc-liverpool/" style="font-size: 177.65564950038%; padding: 1px; margin: 1px;"  title="FC Liverpool (984)">FC Liverpool</a> <a href="https://roadfoggy.com/category/fifa/" style="font-size: 124.73481936972%; padding: 1px; margin: 1px;"  title="FIFA (219)">FIFA</a> <a href="https://roadfoggy.com/category/football-manager/" style="font-size: 290%; padding: 1px; margin: 1px;"  title="Football Manager (2608)">Football Manager</a> <a href="https://roadfoggy.com/category/france/" style="font-size: 141.19907763259%; padding: 1px; margin: 1px;"  title="France (457)">France</a> <a href="https://roadfoggy.com/category/germany/" style="font-size: 166.37970791699%; padding: 1px; margin: 1px;"  title="Germany (821)">Germany</a> <a href="https://roadfoggy.com/category/ghana/" style="font-size: 115.53420445811%; padding: 1px; margin: 1px;"  title="Ghana (86)">Ghana</a> <a href="https://roadfoggy.com/category/henry-winter/" style="font-size: 115.2574942352%; padding: 1px; margin: 1px;"  title="Henry Winter (82)">Henry Winter</a> <a href="https://roadfoggy.com/category/holland/" style="font-size: 133.79707916987%; padding: 1px; margin: 1px;"  title="Holland (350)">Holland</a> <a href="https://roadfoggy.com/category/inter-milan/" style="font-size: 123.48962336664%; padding: 1px; margin: 1px;"  title="Inter Milan (201)">Inter Milan</a> <a href="https://roadfoggy.com/category/italy/" style="font-size: 126.32590315142%; padding: 1px; margin: 1px;"  title="Italy (242)">Italy</a> <a href="https://roadfoggy.com/category/james-richardson/" style="font-size: 112.07532667179%; padding: 1px; margin: 1px;"  title="James Richardson (36)">James Richardson</a> <a href="https://roadfoggy.com/category/jonathan-wilson/" style="font-size: 141.89085318985%; padding: 1px; margin: 1px;"  title="Jonathan Wilson (467)">Jonathan Wilson</a> <a href="https://roadfoggy.com/category/liga-mx/" style="font-size: 111.0376633359%; padding: 1px; margin: 1px;"  title="Liga MX (21)">Liga MX</a> <a href="https://roadfoggy.com/category/manchester-city/" style="font-size: 143.62029208301%; padding: 1px; margin: 1px;"  title="Manchester City (492)">Manchester City</a> <a href="https://roadfoggy.com/category/manchester-united/" style="font-size: 155.31129900077%; padding: 1px; margin: 1px;"  title="Manchester United (661)">Manchester United</a> <a href="https://roadfoggy.com/category/michael-cox/" style="font-size: 120.79169869331%; padding: 1px; margin: 1px;"  title="Michael Cox (162)">Michael Cox</a> <a href="https://roadfoggy.com/category/nigeria/" style="font-size: 114.9807840123%; padding: 1px; margin: 1px;"  title="Nigeria (78)">Nigeria</a> <a href="https://roadfoggy.com/category/ny-times/" style="font-size: 124.80399692544%; padding: 1px; margin: 1px;"  title="NY Times (220)">NY Times</a> <a href="https://roadfoggy.com/category/portugal/" style="font-size: 122.31360491929%; padding: 1px; margin: 1px;"  title="Portugal (184)">Portugal</a> <a href="https://roadfoggy.com/category/real-madrid/" style="font-size: 140.50730207533%; padding: 1px; margin: 1px;"  title="Real Madrid (447)">Real Madrid</a> <a href="https://roadfoggy.com/category/run-of-play/" style="font-size: 124.80399692544%; padding: 1px; margin: 1px;"  title="Run of Play (220)">Run of Play</a> <a href="https://roadfoggy.com/category/scotland/" style="font-size: 113.52805534204%; padding: 1px; margin: 1px;"  title="Scotland (57)">Scotland</a> <a href="https://roadfoggy.com/category/scottish-cup/" style="font-size: 120.93005380477%; padding: 1px; margin: 1px;"  title="Scottish Cup (164)">Scottish Cup</a> <a href="https://roadfoggy.com/category/serie-a/" style="font-size: 146.87163720215%; padding: 1px; margin: 1px;"  title="Serie A (539)">Serie A</a> <a href="https://roadfoggy.com/category/soccer-politics/" style="font-size: 113.59723289777%; padding: 1px; margin: 1px;"  title="Soccer Politics (58)">Soccer Politics</a> <a href="https://roadfoggy.com/category/south-africa/" style="font-size: 121.76018447348%; padding: 1px; margin: 1px;"  title="South Africa (176)">South Africa</a> <a href="https://roadfoggy.com/category/spain/" style="font-size: 129.50807071483%; padding: 1px; margin: 1px;"  title="Spain (288)">Spain</a> <a href="https://roadfoggy.com/category/swiss/" style="font-size: 110.41506533436%; padding: 1px; margin: 1px;"  title="Swiss (12)">Swiss</a> <a href="https://roadfoggy.com/category/the-swiss-ramble/" style="font-size: 116.01844734819%; padding: 1px; margin: 1px;"  title="The Swiss Ramble (93)">The Swiss Ramble</a> <a href="https://roadfoggy.com/category/the-two-unfortunates/" style="font-size: 115.46502690238%; padding: 1px; margin: 1px;"  title="The Two Unfortunates (85)">The Two Unfortunates</a> <a href="https://roadfoggy.com/category/tim-vickery/" style="font-size: 129.02382782475%; padding: 1px; margin: 1px;"  title="Tim Vickery (281)">Tim Vickery</a> <a href="https://roadfoggy.com/category/uefa/" style="font-size: 116.98693312836%; padding: 1px; margin: 1px;"  title="UEFA (107)">UEFA</a> <a href="https://roadfoggy.com/category/uncategorized/" style="font-size: 198.54727132975%; padding: 1px; margin: 1px;"  title="Uncategorized (1286)">Uncategorized</a> <a href="https://roadfoggy.com/category/uruguay/" style="font-size: 120.86087624904%; padding: 1px; margin: 1px;"  title="Uruguay (163)">Uruguay</a> <a href="https://roadfoggy.com/category/usa/" style="font-size: 135.24980784012%; padding: 1px; margin: 1px;"  title="USA (371)">USA</a> <a href="https://roadfoggy.com/category/world-cup/" style="font-size: 144.86548808609%; padding: 1px; margin: 1px;"  title="World Cup (510)">World Cup</a> <a href="https://roadfoggy.com/category/world-cup-2010/" style="font-size: 149.63873943121%; padding: 1px; margin: 1px;"  title="World Cup 2010 (579)">World Cup 2010</a> <a href="https://roadfoggy.com/category/world-cup-2014/" style="font-size: 148.73943120676%; padding: 1px; margin: 1px;"  title="World Cup 2014 (566)">World Cup 2014</a> <a href="https://roadfoggy.com/category/world-cup-2018/" style="font-size: 110.83013066872%; padding: 1px; margin: 1px;"  title="World Cup 2018 (18)">World Cup 2018</a> </div></li>
<li id="linkcat-1356" class="widget widget_links"><h2 class="widgettitle">Blogroll</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://11tegen11.wordpress.com/">11 tegen 11</a></li>
<li><a href="http://aculturedleftfoot.wordpress.com/">A Cultured Left Foot</a></li>
<li><a href="http://afootballreport.com/">A FOOTBALL REPORT</a></li>
<li><a href="http://fourfourtwo.com/blogs/africacupofnations2012/">Africa Cup of Nations 2012</a></li>
<li><a href="http://www.africansoccerunion.com/">African Soccer Union</a></li>
<li><a href="http://www.allaboutfcbarcelona.com/">All About FC Barcelona</a></li>
<li><a href="http://www.argentinafootballworld.com/">ARGENTINA FOOTBALL WORLD</a></li>
<li><a href="http://arsenalcolumn.co.uk/">ARSENAL COLUMN</a></li>
<li><a href="http://avoidingthedrop.com/">Avoiding the Drop</a></li>
<li><a href="http://backpagefootball.com/">BACKPAGE FOOTBALL</a></li>
<li><a href="http://www.barcablaugranes.com/">BARCA BLAUGRANES</a></li>
<li><a href="http://barcelona.theoffside.com/">Barcelona &#8211; The Offside</a></li>
<li><a href="http://www.bayerncentral.com/">BAYERN CENTRAL</a></li>
<li><a href="http://news.bbc.co.uk/sport2/hi/football/default.stm">BBC</a></li>
<li><a href="http://news.bbc.co.uk/sport2/hi/football/scot_prem/default.stm">BBC &#8211; Scottish Premier</a></li>
<li><a href="http://theworldgame.sbs.com.au/tim-vickery/blog">BBC – Tim Vickery’s Blog</a></li>
<li><a href="http://www.beinsports.tv/">BEIN SPORTS</a></li>
<li><a href="http://alvinbeo.wordpress.com/">BEOPEDIA</a></li>
<li><a href="http://www.beyondtheninetyminutes.com/">BEYONDTHEN..</a></li>
<li><a href="http://billsportsmaps.com/">BillSportsMaps</a></li>
<li><a href="http://blogistuta.com/">BLOGISTUTA</a></li>
<li><a href="http://www.branchofscience.com/">BRANCH OF SCIENCE</a></li>
<li><a href="http://www.beyondthepitch.net/">BTP</a></li>
<li><a href="http://bundesligafanatic.com/">BUNDESLIGA FANATIC</a></li>
<li><a href="http://chileanfootball.wordpress.com/">CHILEAN FOOTBALL</a></li>
<li><a href="http://www.concacaf.com/">CONCACAF</a></li>
<li><a href="http://www.conmebol.com/index,E.html">CONMEBOL</a></li>
<li><a href="http://www.ca2016.com/">Copa America Centenario</a></li>
<li><a href="http://copa90.com/">COPA90</a></li>
<li><a href="http://cravencottagenewsround.wordpress.com/">CRAVEN COTTAGE NEWS</a></li>
<li><a href="http://cultfootball.tumblr.com/">CULT FOOTBALL</a></li>
<li><a href="http://cultfootball.com/">CULT FOOTBALL</a></li>
<li><a href="http://dispatchesfromafootballsofa.com/">DISPATCHES FROM A FOOTBALL SOFA</a></li>
<li><a href="http://donotmentionthewar.wordpress.com/">DO NOT MENTION THE WAR</a></li>
<li><a href="http://eplindex.com/">EPL</a></li>
<li><a href="http://www.epltalk.com/">EPL TALK</a></li>
<li><a href="http://soccernet.espn.go.com/">ESPN</a></li>
<li><a href="http://soccernet.espn.go.com/league/_/id/caf.nations/african-nations-cup?cc=5901">ESPN &#8211; African Nations Cup</a></li>
<li><a href="http://soccernet.espn.go.com/team/_/id/83/barcelona?cc=5901">ESPN &#8211; Barcelona</a></li>
<li><a href="http://espnfc.com/league/_/id/fifa.confederations/fifa-confederations-cup?cc=5901">ESPN &#8211; Confederations Cup</a></li>
<li><a href="http://soccernet.espn.go.com/league/_/id/conmebol.america/conmebol-copa-america?cc=5901">ESPN &#8211; Copa America 2011</a></li>
<li><a href="http://www.espnfc.us/french-ligue-1/9/index">ESPN &#8211; FRENCH LIGUE 1</a></li>
<li><a href="http://frontrow.espn.go.com/category/soccer-3/">ESPN &#8211; Front Row</a></li>
<li><a href="http://soccernet.espn.go.com/league?id=ita.1&#038;cc=5901">ESPN &#8211; Serie A</a></li>
<li><a href="http://soccernet.espn.go.com/blog/_/name/tacticsandanalysis/?cc=5901">ESPN &#8211; TACTICS AND ANALYSIS</a></li>
<li><a href="http://soccernet.espn.go.com/section?id=uefachampionsleague&#038;cc=5901">ESPN &#8211; UEFA Champions League</a></li>
<li><a href="http://espnfc.com/league/_/id/fifa.worldq?cc=5901">ESPN &#8211; World Cup Qualifying</a></li>
<li><a href="http://www.espnfc.com/us/en">ESPN UEFA Euro 2012</a></li>
<li><a href="http://www.estadiosdeespana.com/">ESTADIOS DE ESPANA</a></li>
<li><a href="http://eurosoccerweb.com/">EURO SOCCER WEB</a></li>
<li><a href="http://www.fcbarcelona.com/">FC BARCELONA</a></li>
<li><a href="http://fcumad.tumblr.com/">FCUM A.D.</a></li>
<li><a href="http://www.fifa.com/worldcup/index.html">FIFA</a></li>
<li><a href="http://fistedaway.wordpress.com/">FISTED AWAY</a></li>
<li><a href="http://angleofpostandbar.blogspot.co.uk/">FOOTBALL CLICES</a></li>
<li><a href="http://footballnomad.com/">FOOTBALL NOMAD</a></li>
<li><a href="http://footballpink.net/">FOOTBALL PINK</a></li>
<li><a href="http://thefootballproject.net/">FOOTBALL PROJECT</a></li>
<li><a href="http://fourfourtwo.com/">FourFourTwo</a></li>
<li><a href="http://fromaleftwing.blogspot.com/">FROM A LEFT WING</a></li>
<li><a href="http://futbolintellect.com/">FUTBOL INTELLECT</a></li>
<li><a href="http://www.futfanatico.com/">futfanatico</a></li>
<li><a href="http://www.guardian.co.uk/football">GUARDIAN</a></li>
<li><a href="http://www.guardian.co.uk/football/bundesligafootball">Guardian &#8211; Bundesliga</a></li>
<li><a href="http://www.guardian.co.uk/football/series/footballweekly">Guardian &#8211; James Richardson</a></li>
<li><a href="http://www.guardian.co.uk/football/serieafootball">Guardian &#8211; Serie A</a></li>
<li><a href="http://www.guardian.co.uk/profile/sidlowe">Guardian &#8211; SID LOWE</a></li>
<li><a href="http://www.guardian.co.uk/profile/jonathanwilson">Guardian – JONATHAN WILSON</a></li>
<li><a href="http://hastaelgolsiempre.com/">Hasta El Gol Siempre</a></li>
<li><a href="http://www.historicalkits.co.uk/">Historical Kits</a></li>
<li><a href="http://www.howlermagazine.com/blog/">HOWLER</a></li>
<li><a href="http://inbedwithmaradona.com/">IN BED WITH MARADONA</a></li>
<li><a href="http://www.independent.co.uk/sport/football/">INDEPENDENT</a></li>
<li><a href="http://www.just-football.com/">JUST FOOTBALL</a></li>
<li><a href="http://www.kitclassics.co.uk/">Kit Classics</a></li>
<li><a href="http://laligauk.com/">LaLIGA UK</a></li>
<li><a href="http://www.laphamsquarterly.org/">Laphams Quarterly</a></li>
<li><a href="http://www.licencetoroam.net/">LICENCE TO ROAM</a></li>
<li><a href="http://www.ligue1.com/">LIGUE 1</a></li>
<li><a href="http://soccernet.espn.go.com/team?cc=5901&#038;id=364">LIVERPOOL FC &#8211; ESPN</a></li>
<li><a href="http://manutd24.wordpress.com/">ManUtd24</a></li>
<li><a href="http://mideastsoccer.blogspot.com/">MIDEAST SOCCER</a></li>
<li><a href="http://www.midfielddynamo.com/">Midfield Dynamo</a></li>
<li><a href="http://mustreadsoccer.com/">MUST READ SOCCER</a></li>
<li><a href="http://normaneinsteins.com/">NORMAN EINSTEINS</a></li>
<li><a href="http://www.nutmegradio.com/">NUTMEG RADIO</a></li>
<li><a href="http://www.nytimes.com/pages/sports/soccer/index.html">NYT</a></li>
<li><a href="http://outsideoftheboot.com/">OUTSIDE OF THE BOOT</a></li>
<li><a href="http://www.pieandbovril.com/">PIE AND BOVRIL</a></li>
<li><a href="https://uk.eurosport.yahoo.com/blogs/pitchside-europe/">PITCHSIDE EUROPE</a></li>
<li><a href="http://pogmogoal.com/">POG MO GOAL</a></li>
<li><a href="http://portugoal.net/">PORTUGOAL</a></li>
<li><a href="http://putnielsingoal.com/">PUT NIELS IN GOAL</a></li>
<li><a href="http://rightbankwarsaw.com/">Rightbankwarsaw</a></li>
<li><a href="http://roadsandkingdoms.com/series/the-far-post/#sortBy=original-order&#038;sortAscending=true&#038;filter=*">ROAD AND KINGDOMS</a></li>
<li><a href="http://russianfootballnews.com/">RUSSIAN FOOTBALL NEWS</a></li>
<li><a href="http://sabotagetimes.com/reportage/">SABOTAGE TIMES</a></li>
<li><a href="http://santapelota.wordpress.com/">SANTAPELOTA</a></li>
<li><a href="http://www.scottishfootballblog.co.uk/">SCOTTISH FOOTBALL BLOG</a></li>
<li><a href="http://scotzine.com/">SCOTZING</a></li>
<li><a href="http://www.si.com/soccer/planet-futbol">SI</a></li>
<li><a href="http://www.ft.com/arts/columnists/simonkuper">SIMON KUPER</a></li>
<li><a href="http://africasacountry.com/category/football-is-a-country/">Soccer &#8211; Laurent du Bois</a></li>
<li><a href="http://socceranalysts.com/">SOCCER ANALYSTS</a></li>
<li><a href="https://sites.duke.edu/wcwp/">SOCCER POLITICS</a></li>
<li><a href="http://www.soccerpro.com/thecentercircle/">SOCCERPRO</a></li>
<li><a href="http://spanishfootballsports.blogspot.com/">Spanish Football</a></li>
<li><a href="http://www.squawka.com/">SQUAWKA</a></li>
<li><a href="http://stadiumporn.com/">Stadium</a></li>
<li><a href="http://www.statsbomb.com/">STATSBOMB</a></li>
<li><a href="http://www.theanfieldwrap.com">TAW &#8211; THE ANFIELD WRAY</a></li>
<li><a href="http://www.telegraph.co.uk/sport/football/">TELEGRAPH</a></li>
<li><a href="http://www.telegraph.co.uk/sport/columnists/henrywinter/">Telegraph &#8211; Henry Winter</a></li>
<li><a href="http://www.telegraph.co.uk/sport/football/leagues/scottishpremier/">Telegraph &#8211; Scottish</a></li>
<li><a href="http://theillustratedgame.tumblr.com/">THE ILLUSTRATED GAME</a></li>
<li><a href="http://theinsideleft.com/">THE INSIDE LEFT</a></li>
<li><a href="http://www.runofplay.com/">The Run of Play</a></li>
<li><a href="http://thesetpieces.com/">THE SET PIECES</a></li>
<li><a href="http://swissramble.blogspot.com/">THE SWISS RAMBLE</a></li>
<li><a href="http://www.thetimes.co.uk/tto/public/football/">THE TIMES</a></li>
<li><a href="http://grantland.com/contributors/brian-phillips/">THE.. GRANTLAND</a></li>
<li><a href="http://grantland.com/tags/soccer/">THE.. GRANTLAND: SOCCER</a></li>
<li><a href="http://thetwounfortunates.blogspot.com/">THETWOUNFOUNFORTUNATES</a></li>
<li><a href="http://thinkfootball.co.uk/">THINK FOOTBALL</a></li>
<li><a href="http://www.timesonline.co.uk/tol/sport/football/">TIMESONLINE</a></li>
<li><a href="http://tomkinstimes.com/">TOMKINS TIMES</a></li>
<li><a href="http://www.totalsoccerproject.com/">TOTAL SOCCER PROJECT</a></li>
<li><a href="http://www.twohundredpercent.net/">TWOHUNDREDPERCENT</a></li>
<li><a href="http://www.uefa.com/">UEFA</a></li>
<li><a href="http://www.uefa.com/uefachampionsleague/index.html">UEFA Champions League</a></li>
<li><a href="http://www.vanityfair.com/online/fairplay/">VANITY FAIR</a></li>
<li><a href="http://www.wearepremierleague.com/">WE ARE PREMIER LEAGUE</a></li>
<li><a href="http://wordpress.com/">WordPress.com</a></li>
<li><a href="http://wordpress.org/">WordPress.org</a></li>
<li><a href="http://8by8mag.com/">WORLD CUP 2014 &#8211; 8 IN 8</a></li>
<li><a href="http://www.bbc.com/sport/0/football/world-cup/2014/">WORLD CUP 2014 &#8211; BBC</a></li>
<li><a href="http://edition.cnn.com/SPORT/world-cup-2014/">WORLD CUP 2014 &#8211; CNN</a></li>
<li><a href="http://fivethirtyeight.com/tag/world-cup/">WORLD CUP 2014 &#8211; FIVETHIRTYEIGHT</a></li>
<li><a href="http://soccer.fusion.net/">WORLD CUP 2014 &#8211; FUSION</a></li>
<li><a href="http://grantland.com/2014worldcup/">WORLD CUP 2014 &#8211; GRANTLAND</a></li>
<li><a href="http://www.theguardian.com/football/world-cup-2014">WORLD CUP 2014 &#8211; GUARDIAN</a></li>
<li><a href="http://www.newrepublic.com/tags/world-cup">WORLD CUP 2014 &#8211; New Republic</a></li>
<li><a href="http://www.newyorker.com/worldcup">WORLD CUP 2014 &#8211; NEW YORKER</a></li>
<li><a href="http://www.slate.com/articles/sports.html">WORLD CUP 2014 &#8211; SLATE</a></li>
<li><a href="http://www.telegraph.co.uk/sport/football/world-cup/">WORLD CUP 2014 &#8211; Telegraph</a></li>
<li><a href="http://www.vanityfair.com/archive/world-cup">WORLD CUP 2014 &#8211; VANITY FAIR</a></li>
<li><a href="http://www.worldsoccer.com/world-cup-3">WORLD CUP 2014 &#8211; World Soccer</a></li>
<li><a href="http://www.espnfc.com">WORLD CUP 2014 – ESPN</a></li>
<li><a href="http://www.espnfc.us/fifa-world-cup/4/index">WORLD CUP 2014 – ESPN – TC</a></li>
<li><a href="http://www.fourfourtwo.com/world-cup-2014">WORLD CUP 2014 – FFT</a></li>
<li><a href="http://www.theparisreview.org/blog/tag/soccer/">WORLD CUP 2014 – Paris Review</a></li>
<li><a href="http://www.espnfc.com/news/story/_/id/1811233/world-cup-blogs?cc=5901">WORLD CUP 2014 – WC Blogs</a></li>
<li><a href="http://www.worldsoccer.com/">WORLD SOCCER</a></li>
<li><a href="http://online.wsj.com/public/page/news-sports-scores.html">WSJ</a></li>
<li><a href="http://www.xiquarterly.com/">XI QUARTERLY</a></li>
<li><a href="http://www.zonalmarking.net/">ZONAL MARKING</a></li>

	</ul>
</li>

<li id="top-posts-3" class="widget widget_top-posts"><h2 class="widgettitle">Top Posts &amp; Pages</h2>
<ul>				<li>
										<a href="https://roadfoggy.com/2015/09/30/direct-football-the-benefits-of-playing-the-long-ball-3/" class="bump-view" data-bump-view="tp">
						Direct football: The Benefits of playing the Long Ball					</a>
									</li>
							<li>
										<a href="https://roadfoggy.com/2012/09/16/two-brazilian-cities-two-games-halfway-to-the-2014-world-cup/" class="bump-view" data-bump-view="tp">
						Two Brazilian cities, two games, halfway to the 2014 World Cup  					</a>
									</li>
							<li>
										<a href="https://roadfoggy.com/2009/08/13/mexico-2-u-s-1-el-tri-earns-late-win-at-azteca/" class="bump-view" data-bump-view="tp">
						Mexico 2, U.S. 1: El Tri Earns Late Win at Azteca					</a>
									</li>
							<li>
										<a href="https://roadfoggy.com/2015/10/02/thomas-tuchels-inspiration-sparks-borussia-dortmunds-revival/" class="bump-view" data-bump-view="tp">
						Thomas Tuchel&#039;s inspiration sparks Borussia Dortmund&#039;s revival					</a>
									</li>
							<li>
										<a href="https://roadfoggy.com/2014/06/08/world-cup-2014-tactics-analysing-germanys-tactical-approach-formation-and-set-up/" class="bump-view" data-bump-view="tp">
						World Cup 2014 Tactics: Analysing Germany’s tactical approach, formation and set up					</a>
									</li>
			</ul></li>
		</ul>
	</div>



<div id="footer">
	<p>
	<br />
	<a href="https://wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a>
	</p>
</div>

</div>

		<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201740y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/scissorskick.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/scissorskick.wordpress.com\/wp-login.php?action=logout&_wpnonce=421f67d8c6","homeURL":"https:\/\/roadfoggy.com\/","postID":"37499","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6610382","siteName":"Scissors Kick","siteURL":"https:\/\/roadfoggy.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/4964e45c598a032f35ce3321bbe47f75?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/contempt","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/scissorskick.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Froadfoggy.com%2F2017%2F09%2F25%2Fleeds-united-are-championship-leaders-finally-set-for-premier-league-return%2F","themeURL":"","xhrURL":"https:\/\/roadfoggy.com\/wp-admin\/admin-ajax.php","nonce":"6e3a25fb68","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"6d296e3b38\" \/>","referer":"https:\/\/roadfoggy.com\/2017\/09\/25\/leeds-united-are-championship-leaders-finally-set-for-premier-league-return\/","canFollow":"1","feedID":"26020031","statusMessage":"","customizeLink":"https:\/\/scissorskick.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fscissorskick.wordpress.com%2F2017%2F09%2F25%2Fleeds-united-are-championship-leaders-finally-set-for-premier-league-return%2F","postID":"37499","shortlink":"http:\/\/wp.me\/prJF4-9KP","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/roadfoggy.com\/37499","statsLink":"https:\/\/wordpress.com\/stats\/post\/37499\/roadfoggy.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Contempt","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 229 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/scissorskick.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Froadfoggy.com%2F2017%2F09%2F25%2Fleeds-united-are-championship-leaders-finally-set-for-premier-league-return%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jksSgjAQRC9kGMDys7E8ihWTAQbyc5Kg3t6wgHLFarqmu181vINQ3iV0CcYIGmdSGD7VGA/wZ9ksgsk9uQiGJozwyphxkE4b5DVMTpmsi1lAyltbioIxmG9lye0QpS6+eEoGK2NCLkr4GZlpgW2/PYJK5N1C2NReeqJoMYljVcOjjIbOs93JBx+T6IwkhjhIJtevt5Tu9tac6vZ8bS5tPf4A0d58Jg=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "scissorskick.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6610382','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'6610382','v':'wpcom','tz':'0','user_id':'0','post':'37499','subd':'scissorskick'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFNWNW1DdTNmRzUmLVExLGxBdDZ8UTFGOU5rZj9WMm5vZ35IREo3UnAtbEJ5UWtsRklKP1hFdm1mdXR+dGpPdFNKaFtsTmFVbi90cnc1MFhWUVdXXSYvWTh8dVlFTUl4LitaYT9BS29UTmJiMTIrbUZMUEg9b2t0cS0sRXl3V1ZsbXYsR1NaYkJbVm1xcnE2UTdCX2w1dHw4UCtVMUp8U3VYK0pKZ2J8a2lqUUs/TDJnVTE9fEJjMVlKRFRzblRWdF13VnA4bUpUJnZ8NXBXTW1ycTZNcE1dU2RUP3ZJai4tTW5DfEcvd0d4eFtKZjhY'}]);
_stq.push([ 'clickTrackerInit', '6610382', '37499' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>