<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<title>Bayern Are Fine, but the Bundesliga May Not Be | Scissors Kick</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://roadfoggy.com/xmlrpc.php" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=roadfoggy.com&amp;id=6610382&amp;t=1538787727&amp;back=https%3A%2F%2Froadfoggy.com%2F2018%2F10%2F05%2Fbayern-are-fine-but-the-bundesliga-may-not-be%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//scissorskick.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Scissors Kick &raquo; Feed" href="https://roadfoggy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scissors Kick &raquo; Comments Feed" href="https://roadfoggy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Scissors Kick &raquo; Bayern Are Fine, but the Bundesliga May Not&nbsp;Be Comments Feed" href="https://roadfoggy.com/2018/10/05/bayern-are-fine-but-the-bundesliga-may-not-be/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkt1uwyAMhV9oDLXruqtpz0KIS90YjGJnUd5+0Kjb+iPUm8gHn882DnbOxnNSSGrjZDJNAZPYOXuORiISLDfq1Yu82McY4QBiT6DZ+cGc1Z29Iw5/fXjsXS82EHeOnvOekzGr+d62ZhmBnEJvMoveqBaG6YAJdbF6hFguk6fut2OL8zxCOY/ZaXVE6NEBlRKpicW8v1A1PJa9Ncdbf0XX5RFETPlGnKJZZ73jHlzBii4EzQ7YBygbg6lkeUAw5GZb4bpBeb6AsEdHBovlWqww2sS6Ji9Bq2oANsTeKXK6EuZADsf2S6jvqITBFtc/WaGv+Ll5337s33ab3f70A4nmJ4c=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://scissorskick.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vítor Frade and the world of Portuguese managers in the&nbsp;game' href='https://roadfoggy.com/2018/10/05/vitor-frade-and-the-world-of-portuguese-managers-in-the-game/' />
<link rel='next' title='Yuri Semin: the man who can’t say no when Lokomotiv Moscow&nbsp;call' href='https://roadfoggy.com/2018/10/05/yuri-semin-the-man-who-cant-say-no-when-lokomotiv-moscow-call/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://roadfoggy.com/2018/10/05/bayern-are-fine-but-the-bundesliga-may-not-be/" />
<link rel='shortlink' href='https://wp.me/prJF4-a8U' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Froadfoggy.com%2F2018%2F10%2F05%2Fbayern-are-fine-but-the-bundesliga-may-not-be%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Froadfoggy.com%2F2018%2F10%2F05%2Fbayern-are-fine-but-the-bundesliga-may-not-be%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bayern Are Fine, but the Bundesliga May Not Be" />
<meta property="og:url" content="https://roadfoggy.com/2018/10/05/bayern-are-fine-but-the-bundesliga-may-not-be/" />
<meta property="og:description" content="&#8220;The problem with Bayern Munich is that they’re too good. That’s why the specific problem is that the team has now gone three games in a row without winning, including a shocking 2-0 defeat a…" />
<meta property="article:published_time" content="2018-10-05T18:53:36+00:00" />
<meta property="article:modified_time" content="2018-10-05T18:53:36+00:00" />
<meta property="og:site_name" content="Scissors Kick" />
<meta property="og:image" content="https://scissorskick.files.wordpress.com/2018/06/cropped-worldcup-header.jpg?w=200" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Bayern Are Fine, but the Bundesliga May Not&nbsp;Be" />
<meta name="twitter:image" content="https://scissorskick.files.wordpress.com/2018/06/cropped-worldcup-header.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://scissorskick.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://scissorskick.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://roadfoggy.com/osd.xml" title="Scissors Kick" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e8e8e8" />
<script type="text/javascript" id="webfont-output">
  
  WebFontConfig = {"typekit":{"id":"nrf5vou"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Scissors Kick" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Bill Davis" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://roadfoggy.com/feed/;icon-uri=https://scissorskick.files.wordpress.com/2018/06/cropped-worldcup-header.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="&quot;The problem with Bayern Munich is that they’re too good. That’s why the specific problem is that the team has now gone three games in a row without winning, including a shocking 2-0 defeat away to Hertha Berlin is a problem at all. Those three matches (one in the Champions League and two at home&hellip;" />
<style type="text/css">
#headerimg{
	background: url(https://scissorskick.files.wordpress.com/2015/08/cropped-heart_of_midlothian.jpg) no-repeat;
}
#header h1 a, .description {
	color:#ffffff;
}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #e8e8e8; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'contempt', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://roadfoggy.com/2018/10/05/bayern-are-fine-but-the-bundesliga-may-not-be/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://scissorskick.files.wordpress.com/2018/06/cropped-worldcup-header.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://scissorskick.files.wordpress.com/2018/06/cropped-worldcup-header.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://scissorskick.files.wordpress.com/2018/06/cropped-worldcup-header.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://scissorskick.files.wordpress.com/2018/06/cropped-worldcup-header.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-38992 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="page">

<div id="header">
	<div id="headerimg" onclick="location.href='https://roadfoggy.com';" style="cursor: pointer;">
		<h1><a href="https://roadfoggy.com/">Scissors Kick</a></h1>
		<div class="description">Bill Davis</div>
	</div>
</div>

<ul id="pagebar" class="menu pagebar"><li ><a href="https://roadfoggy.com/">Home</a></li><li class="page_item page-item-2"><a href="https://roadfoggy.com/about/">About</a></li>
<li class="page_item page-item-30991"><a href="https://roadfoggy.com/best-of-the-world-cup/">Best of the World&nbsp;Cup</a></li>
<li class="page_item page-item-9863"><a href="https://roadfoggy.com/calendar-world-cup-2010/">WC 2010</a></li>
<li class="page_item page-item-31134"><a href="https://roadfoggy.com/wc-2014/">WC 2014</a></li>
<li class="page_item page-item-38172"><a href="https://roadfoggy.com/wc-2018/">WC 2018</a></li>
</ul>

<div id="grad" style="height: 65px; width: 100%; background: url(https://s2.wp.com/wp-content/themes/pub/contempt/images/blue_flower/topgrad.jpg);">&nbsp;</div>

	<div id="content" class="widecolumn">

  


		<div class="post-38992 post type-post status-publish format-standard hentry category-champions-league category-football-manager category-germany tag-champions-league tag-football-manager tag-germany" id="post-38992">
			<h2>Bayern Are Fine, but the Bundesliga May Not&nbsp;Be</h2>

			<div class="entry">
				<p>&#8220;The problem with Bayern Munich is that they’re too good. That’s why the specific problem is that the team has now gone three games in a row without winning, including a shocking 2-0 defeat away to Hertha Berlin is a problem at all. Those three matches (one in the Champions League and two at home domestically) mean that Bayern, for the time being have dropped out of first place. Cue the <a href="http://www.espnfc.com/bayern-munich/story/3653426/bayern-munichs-arjen-robben-we-must-not-be-talked-into-believing-we-are-in-a-crisis">crisis debate.&#8221;</a> <a href="https://statsbomb.com/2018/10/bayern-are-fine-but-the-bundesliga-may-not-be/">StatsBomb</a></p>
<div id="atatags-370373-5bb8098f8c2c4">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5bb8098f8c2c4', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5bb8098f8c2f0">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5bb8098f8c2f0',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5bb8098f8c2f2">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5bb8098f8c2f2',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://roadfoggy.com/2018/10/05/bayern-are-fine-but-the-bundesliga-may-not-be/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6610382-38992-5bb8098f8c78f' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=6610382&amp;post_id=38992&amp;origin=scissorskick.wordpress.com&amp;obj_id=6610382-38992-5bb8098f8c78f' data-name='like-post-frame-6610382-38992-5bb8098f8c78f'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
				
				<p class="postmetadata alt">
					<small>
					This entry was posted  on Friday, October 5th, 2018 at 6:53 pm and is filed under <a href="https://roadfoggy.com/category/champions-league/" rel="category tag">Champions League</a>, <a href="https://roadfoggy.com/category/football-manager/" rel="category tag">Football Manager</a>, <a href="https://roadfoggy.com/category/germany/" rel="category tag">Germany</a>.					You can follow any responses to this entry through the <a href='https://roadfoggy.com/2018/10/05/bayern-are-fine-but-the-bundesliga-may-not-be/feed/'>RSS 2.0</a> feed.
											You can <a href="#respond">leave a response</a>, or <a href="https://roadfoggy.com/2018/10/05/bayern-are-fine-but-the-bundesliga-may-not-be/trackback/" rel="trackback">trackback</a> from your own site.
					
					</small>
				</p>

				<nav id="nav-below">
					<h3 class="assistive-text">Post navigation</h3>
					<span class="nav-previous"><a href="https://roadfoggy.com/2018/10/05/vitor-frade-and-the-world-of-portuguese-managers-in-the-game/" rel="prev">&laquo; Previous Post</a></span>
					<span class="nav-next"><a href="https://roadfoggy.com/2018/10/05/yuri-semin-the-man-who-cant-say-no-when-lokomotiv-moscow-call/" rel="next">Next Post &raquo;</a></span>
				</nav><!-- #nav-below -->

			</div>
		</div>

	<div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/05/bayern-are-fine-but-the-bundesliga-may-not-be/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://roadfoggy.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c946be87d1" /><input type="hidden" name="_wp_http_referer" value="/2018/10/05/bayern-are-fine-but-the-bundesliga-may-not-be/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='38992' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="92db4dcab5" /></p>
<input type="hidden" name="genseq" value="1538787727" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="16"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
	
	</div>



	<div id="sidebar">
				<ul>

		<li id="search-3" class="widget widget_search"><form method="get" id="searchform" action="https://roadfoggy.com/">
<div><label for="s" class="search-label">Search</label><input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Search" />
</div>
</form></li>
<li id="blog_subscription-2" class="widget widget_blog_subscription"><h2 class="widgettitle"><label for="subscribe-field">Email Subscription</label></h2>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
<p>Join 242 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="6610382"/>
						<input type="hidden" name="source" value="https://roadfoggy.com/2018/10/05/bayern-are-fine-but-the-bundesliga-may-not-be/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="d99068c0e5" />						<input type="submit" value="Sign me up!" />
					</p>
				</form>
			
</li>
<li id="calendar-4" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>October 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Sunday">S</th>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://roadfoggy.com/2018/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td><a href="https://roadfoggy.com/2018/10/05/" aria-label="Posts published on October 5, 2018">5</a></td><td id="today">6</td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>
<li id="tag_cloud-3" class="widget widget_tag_cloud"><h2 class="widgettitle">TAGS </h2>
<div style="overflow: hidden;"><a href="https://roadfoggy.com/category/abel/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="ABEL (1)">ABEL</a> <a href="https://roadfoggy.com/category/african-nations-cup/" style="font-size: 107.55939524838%; padding: 1px; margin: 1px;"  title="African Nations Cup (121)">African Nations Cup</a> <a href="https://roadfoggy.com/category/argentina/" style="font-size: 131.68646508279%; padding: 1px; margin: 1px;"  title="Argentina (504)">Argentina</a> <a href="https://roadfoggy.com/category/arsenal/" style="font-size: 137.8599712023%; padding: 1px; margin: 1px;"  title="Arsenal (602)">Arsenal</a> <a href="https://roadfoggy.com/category/belgium/" style="font-size: 105.41756659467%; padding: 1px; margin: 1px;"  title="Belgium (87)">Belgium</a> <a href="https://roadfoggy.com/category/brazil/" style="font-size: 142.39560835133%; padding: 1px; margin: 1px;"  title="Brazil (674)">Brazil</a> <a href="https://roadfoggy.com/category/celtic/" style="font-size: 110.58315334773%; padding: 1px; margin: 1px;"  title="Celtic (169)">Celtic</a> <a href="https://roadfoggy.com/category/champions-league/" style="font-size: 146.36429085673%; padding: 1px; margin: 1px;"  title="Champions League (737)">Champions League</a> <a href="https://roadfoggy.com/category/chelsea/" style="font-size: 137.7969762419%; padding: 1px; margin: 1px;"  title="Chelsea (601)">Chelsea</a> <a href="https://roadfoggy.com/category/chile/" style="font-size: 111.21310295176%; padding: 1px; margin: 1px;"  title="Chile (179)">Chile</a> <a href="https://roadfoggy.com/category/colombia/" style="font-size: 105.9215262779%; padding: 1px; margin: 1px;"  title="Colombia (95)">Colombia</a> <a href="https://roadfoggy.com/category/confederations-cup/" style="font-size: 102.0158387329%; padding: 1px; margin: 1px;"  title="Confederations Cup (33)">Confederations Cup</a> <a href="https://roadfoggy.com/category/copa-america/" style="font-size: 106.23650107991%; padding: 1px; margin: 1px;"  title="Copa America (100)">Copa America</a> <a href="https://roadfoggy.com/category/denmark/" style="font-size: 104.72462203024%; padding: 1px; margin: 1px;"  title="Denmark (76)">Denmark</a> <a href="https://roadfoggy.com/category/ecuador/" style="font-size: 100.56695464363%; padding: 1px; margin: 1px;"  title="Ecuador (10)">Ecuador</a> <a href="https://roadfoggy.com/category/egypt/" style="font-size: 100.44096472282%; padding: 1px; margin: 1px;"  title="Egypt (8)">Egypt</a> <a href="https://roadfoggy.com/category/england/" style="font-size: 145.41936645068%; padding: 1px; margin: 1px;"  title="England (722)">England</a> <a href="https://roadfoggy.com/category/euro-2012/" style="font-size: 109.07127429806%; padding: 1px; margin: 1px;"  title="Euro 2012 (145)">Euro 2012</a> <a href="https://roadfoggy.com/category/euro-2016/" style="font-size: 104.66162706983%; padding: 1px; margin: 1px;"  title="Euro 2016 (75)">Euro 2016</a> <a href="https://roadfoggy.com/category/europe/" style="font-size: 130.86753059755%; padding: 1px; margin: 1px;"  title="Europe (491)">Europe</a> <a href="https://roadfoggy.com/category/fc-barcelona/" style="font-size: 155.05759539237%; padding: 1px; margin: 1px;"  title="FC Barcelona (875)">FC Barcelona</a> <a href="https://roadfoggy.com/category/fc-liverpool/" style="font-size: 164.38084953204%; padding: 1px; margin: 1px;"  title="FC Liverpool (1023)">FC Liverpool</a> <a href="https://roadfoggy.com/category/fifa/" style="font-size: 115.11879049676%; padding: 1px; margin: 1px;"  title="FIFA (241)">FIFA</a> <a href="https://roadfoggy.com/category/football-manager/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="Football Manager (2779)">Football Manager</a> <a href="https://roadfoggy.com/category/france/" style="font-size: 133.95428365731%; padding: 1px; margin: 1px;"  title="France (540)">France</a> <a href="https://roadfoggy.com/category/germany/" style="font-size: 156.06551475882%; padding: 1px; margin: 1px;"  title="Germany (891)">Germany</a> <a href="https://roadfoggy.com/category/ghana/" style="font-size: 105.66954643629%; padding: 1px; margin: 1px;"  title="Ghana (91)">Ghana</a> <a href="https://roadfoggy.com/category/henry-winter/" style="font-size: 105.22858171346%; padding: 1px; margin: 1px;"  title="Henry Winter (84)">Henry Winter</a> <a href="https://roadfoggy.com/category/holland/" style="font-size: 122.67818574514%; padding: 1px; margin: 1px;"  title="Holland (361)">Holland</a> <a href="https://roadfoggy.com/category/iceland/" style="font-size: 101.13390928726%; padding: 1px; margin: 1px;"  title="Iceland (19)">Iceland</a> <a href="https://roadfoggy.com/category/inter-milan/" style="font-size: 112.59899208063%; padding: 1px; margin: 1px;"  title="Inter Milan (201)">Inter Milan</a> <a href="https://roadfoggy.com/category/italy/" style="font-size: 116.06371490281%; padding: 1px; margin: 1px;"  title="Italy (256)">Italy</a> <a href="https://roadfoggy.com/category/james-richardson/" style="font-size: 102.20482361411%; padding: 1px; margin: 1px;"  title="James Richardson (36)">James Richardson</a> <a href="https://roadfoggy.com/category/jonathan-wilson/" style="font-size: 131.8124550036%; padding: 1px; margin: 1px;"  title="Jonathan Wilson (506)">Jonathan Wilson</a> <a href="https://roadfoggy.com/tag/manchester-city/" style="font-size: 132.88336933045%; padding: 1px; margin: 1px;"  title="Manchester City (523)">Manchester City</a> <a href="https://roadfoggy.com/category/manchester-united/" style="font-size: 143.21454283657%; padding: 1px; margin: 1px;"  title="Manchester United (687)">Manchester United</a> <a href="https://roadfoggy.com/category/mexico/" style="font-size: 103.59071274298%; padding: 1px; margin: 1px;"  title="Mexico (58)">Mexico</a> <a href="https://roadfoggy.com/category/michael-cox/" style="font-size: 112.09503239741%; padding: 1px; margin: 1px;"  title="Michael Cox (193)">Michael Cox</a> <a href="https://roadfoggy.com/category/morocco/" style="font-size: 101.07091432685%; padding: 1px; margin: 1px;"  title="Morocco (18)">Morocco</a> <a href="https://roadfoggy.com/category/nigeria/" style="font-size: 106.74046076314%; padding: 1px; margin: 1px;"  title="Nigeria (108)">Nigeria</a> <a href="https://roadfoggy.com/category/ny-times/" style="font-size: 117.38660907127%; padding: 1px; margin: 1px;"  title="NY Times (277)">NY Times</a> <a href="https://roadfoggy.com/category/peru/" style="font-size: 101.51187904968%; padding: 1px; margin: 1px;"  title="Peru (25)">Peru</a> <a href="https://roadfoggy.com/category/portugal/" style="font-size: 113.41792656587%; padding: 1px; margin: 1px;"  title="Portugal (214)">Portugal</a> <a href="https://roadfoggy.com/category/real-madrid/" style="font-size: 129.7336213103%; padding: 1px; margin: 1px;"  title="Real Madrid (473)">Real Madrid</a> <a href="https://roadfoggy.com/category/run-of-play/" style="font-size: 114.04787616991%; padding: 1px; margin: 1px;"  title="Run of Play (224)">Run of Play</a> <a href="https://roadfoggy.com/category/russia/" style="font-size: 101.9528437725%; padding: 1px; margin: 1px;"  title="Russia (32)">Russia</a> <a href="https://roadfoggy.com/category/saudi-arabia/" style="font-size: 101.19690424766%; padding: 1px; margin: 1px;"  title="Saudi Arabia (20)">Saudi Arabia</a> <a href="https://roadfoggy.com/category/scotland/" style="font-size: 103.77969762419%; padding: 1px; margin: 1px;"  title="Scotland (61)">Scotland</a> <a href="https://roadfoggy.com/category/scottish-cup/" style="font-size: 110.77213822894%; padding: 1px; margin: 1px;"  title="Scottish Cup (172)">Scottish Cup</a> <a href="https://roadfoggy.com/category/serie-a/" style="font-size: 135.27717782577%; padding: 1px; margin: 1px;"  title="Serie A (561)">Serie A</a> <a href="https://roadfoggy.com/category/soccer-politics/" style="font-size: 103.77969762419%; padding: 1px; margin: 1px;"  title="Soccer Politics (61)">Soccer Politics</a> <a href="https://roadfoggy.com/category/south-africa/" style="font-size: 111.27609791217%; padding: 1px; margin: 1px;"  title="South Africa (180)">South Africa</a> <a href="https://roadfoggy.com/category/spain/" style="font-size: 120.28437724982%; padding: 1px; margin: 1px;"  title="Spain (323)">Spain</a> <a href="https://roadfoggy.com/category/swiss/" style="font-size: 102.33081353492%; padding: 1px; margin: 1px;"  title="Swiss (38)">Swiss</a> <a href="https://roadfoggy.com/category/the-swiss-ramble/" style="font-size: 105.79553635709%; padding: 1px; margin: 1px;"  title="The Swiss Ramble (93)">The Swiss Ramble</a> <a href="https://roadfoggy.com/category/the-two-unfortunates/" style="font-size: 105.35457163427%; padding: 1px; margin: 1px;"  title="The Two Unfortunates (86)">The Two Unfortunates</a> <a href="https://roadfoggy.com/category/tim-vickery/" style="font-size: 118.33153347732%; padding: 1px; margin: 1px;"  title="Tim Vickery (292)">Tim Vickery</a> <a href="https://roadfoggy.com/category/turkey/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Turkey (1)">Turkey</a> <a href="https://roadfoggy.com/category/uefa/" style="font-size: 107.24442044636%; padding: 1px; margin: 1px;"  title="UEFA (116)">UEFA</a> <a href="https://roadfoggy.com/category/uncategorized/" style="font-size: 180.94852411807%; padding: 1px; margin: 1px;"  title="Uncategorized (1286)">Uncategorized</a> <a href="https://roadfoggy.com/category/uruguay/" style="font-size: 112.41000719942%; padding: 1px; margin: 1px;"  title="Uruguay (198)">Uruguay</a> <a href="https://roadfoggy.com/category/usa/" style="font-size: 124.50503959683%; padding: 1px; margin: 1px;"  title="USA (390)">USA</a> <a href="https://roadfoggy.com/category/world-cup/" style="font-size: 133.8912886969%; padding: 1px; margin: 1px;"  title="World Cup (539)">World Cup</a> <a href="https://roadfoggy.com/category/world-cup-2010/" style="font-size: 136.41108711303%; padding: 1px; margin: 1px;"  title="World Cup 2010 (579)">World Cup 2010</a> <a href="https://roadfoggy.com/category/world-cup-2014/" style="font-size: 135.59215262779%; padding: 1px; margin: 1px;"  title="World Cup 2014 (566)">World Cup 2014</a> <a href="https://roadfoggy.com/category/world-cup-2018/" style="font-size: 116.69366450684%; padding: 1px; margin: 1px;"  title="World Cup 2018 (266)">World Cup 2018</a> </div></li>
<li id="linkcat-1356" class="widget widget_links"><h2 class="widgettitle">Blogroll</h2>

	<ul class='xoxo blogroll'>
<li><a href="http://11tegen11.wordpress.com/">11 tegen 11</a></li>
<li><a href="https://abellorincz.com/">ABEL</a></li>
<li><a href="http://backpagefootball.com/">BACKPAGE FOOTBALL</a></li>
<li><a href="http://www.barcablaugranes.com/">BARCA BLAUGRANES</a></li>
<li><a href="http://barcelona.theoffside.com/">Barcelona &#8211; The Offside</a></li>
<li><a href="http://www.bayerncentral.com/">BAYERN CENTRAL</a></li>
<li><a href="http://news.bbc.co.uk/sport2/hi/football/default.stm">BBC</a></li>
<li><a href="http://theworldgame.sbs.com.au/tim-vickery/blog">BBC – Tim Vickery’s Blog</a></li>
<li><a href="http://billsportsmaps.com/">BillSportsMaps</a></li>
<li><a href="http://bundesligafanatic.com/">BUNDESLIGA FANATIC</a></li>
<li><a href="http://chileanfootball.wordpress.com/">CHILEAN FOOTBALL</a></li>
<li><a href="http://copa90.com/">COPA90</a></li>
<li><a href="http://cultfootball.com/">CULT FOOTBALL</a></li>
<li><a href="http://donotmentionthewar.wordpress.com/">DO NOT MENTION THE WAR</a></li>
<li><a href="http://soccernet.espn.go.com/">ESPN</a></li>
<li><a href="http://soccernet.espn.go.com/league/_/id/caf.nations/african-nations-cup?cc=5901">ESPN &#8211; African Nations Cup</a></li>
<li><a href="http://soccernet.espn.go.com/team/_/id/83/barcelona?cc=5901">ESPN &#8211; Barcelona</a></li>
<li><a href="http://www.espnfc.us/french-ligue-1/9/index">ESPN &#8211; FRENCH LIGUE 1</a></li>
<li><a href="http://soccernet.espn.go.com/team?cc=5901&#038;id=364">ESPN &#8211; LIVERPOOL FC</a></li>
<li><a href="http://soccernet.espn.go.com/league?id=ita.1&#038;cc=5901">ESPN &#8211; Serie A</a></li>
<li><a href="http://soccernet.espn.go.com/blog/_/name/tacticsandanalysis/?cc=5901">ESPN &#8211; TACTICS AND ANALYSIS</a></li>
<li><a href="http://www.fcbarcelona.com/">FC BARCELONA</a></li>
<li><a href="http://fcumad.tumblr.com/">FCUM A.D.</a></li>
<li><a href="http://angleofpostandbar.blogspot.co.uk/">FOOTBALL CLICES</a></li>
<li><a href="http://footballnomad.com/">FOOTBALL NOMAD</a></li>
<li><a href="http://footballpink.net/">FOOTBALL PINK</a></li>
<li><a href="https://footyanalyst.com/">FOOTYANALYST</a></li>
<li><a href="http://fourfourtwo.com/">FourFourTwo</a></li>
<li><a href="http://www.futfanatico.com/">futfanatico</a></li>
<li><a href="http://www.guardian.co.uk/football">GUARDIAN</a></li>
<li><a href="http://www.guardian.co.uk/football/series/footballweekly">Guardian &#8211; James Richardson</a></li>
<li><a href="https://www.theguardian.com/football/parisstgermain">Guardian &#8211; Paris St. Germain</a></li>
<li><a href="http://www.guardian.co.uk/profile/jonathanwilson">Guardian – JONATHAN WILSON</a></li>
<li><a href="http://www.historicalkits.co.uk/">Historical Kits</a></li>
<li><a href="http://www.howlermagazine.com/blog/">HOWLER</a></li>
<li><a href="http://inbedwithmaradona.com/">IN BED WITH MARADONA</a></li>
<li><a href="http://www.independent.co.uk/sport/football/">INDEPENDENT</a></li>
<li><a href="http://www.kitclassics.co.uk/">Kit Classics</a></li>
<li><a href="http://www.laphamsquarterly.org/">Laphams Quarterly</a></li>
<li><a href="http://www.licencetoroam.net/">LICENCE TO ROAM</a></li>
<li><a href="http://www.nutmegradio.com/">NUTMEG RADIO</a></li>
<li><a href="http://www.nytimes.com/pages/sports/soccer/index.html">NYT</a></li>
<li><a href="http://outsideoftheboot.com/">OUTSIDE OF THE BOOT</a></li>
<li><a href="http://pogmogoal.com/">POG MO GOAL</a></li>
<li><a href="http://roadsandkingdoms.com/series/the-far-post/#sortBy=original-order&#038;sortAscending=true&#038;filter=*">ROAD AND KINGDOMS</a></li>
<li><a href="http://russianfootballnews.com/">RUSSIAN FOOTBALL NEWS</a></li>
<li><a href="http://scotzine.com/">SCOTZING</a></li>
<li><a href="http://www.si.com/soccer/planet-futbol">SI</a></li>
<li><a href="http://africasacountry.com/">Soccer – Laurent du Bois</a></li>
<li><a href="https://sites.duke.edu/wcwp/">SOCCER POLITICS</a></li>
<li><a href="http://www.statsbomb.com/">STATSBOMB</a></li>
<li><a href="http://www.telegraph.co.uk/sport/football/">TELEGRAPH</a></li>
<li><a href="https://thebiglead.com/category/soccer/">The Big Lead</a></li>
<li><a href="http://www.runofplay.com/">The Run of Play</a></li>
<li><a href="http://thesetpieces.com/">THE SET PIECES</a></li>
<li><a href="http://swissramble.blogspot.com/">THE SWISS RAMBLE</a></li>
<li><a href="http://thetwounfortunates.blogspot.com/">THETWOUNFOUNFORTUNATES</a></li>
<li><a href="http://tomkinstimes.com/">TOMKINS TIMES</a></li>
<li><a href="http://www.twohundredpercent.net/">TWOHUNDREDPERCENT</a></li>
<li><a href="http://www.uefa.com/">UEFA</a></li>
<li><a href="http://www.uefa.com/uefachampionsleague/index.html">UEFA Champions League</a></li>
<li><a href="http://www.vanityfair.com/online/fairplay/">VANITY FAIR</a></li>
<li><a href="http://www.wearepremierleague.com/">WE ARE PREMIER LEAGUE</a></li>
<li><a href="http://wordpress.com/">WordPress.com</a></li>
<li><a href="http://wordpress.org/">WordPress.org</a></li>
<li><a href="http://8by8mag.com/">WORLD CUP 2014 &#8211; 8 IN 8</a></li>
<li><a href="http://edition.cnn.com/SPORT/world-cup-2014/">WORLD CUP 2014 &#8211; CNN</a></li>
<li><a href="http://fivethirtyeight.com/tag/world-cup/">WORLD CUP 2014 &#8211; FIVETHIRTYEIGHT</a></li>
<li><a href="http://www.bbc.com/sport/football/world-cup">World Cup 2018 &#8211; BBC</a></li>
<li><a href="https://www.oddschecker.com/tips/football/world-cup-2018">World Cup 2018 &#8211; Betting Tips</a></li>
<li><a href="http://www.fifa.com/worldcup/index.html">World Cup 2018 &#8211; FIFA</a></li>
<li><a href="https://fivethirtyeight.com/tag/2018-world-cup/">World Cup 2018 &#8211; FiveThirtyEight</a></li>
<li><a href="https://www.fourfourtwo.com/fifa-world-cup?nb">WORLD CUP 2018 &#8211; FourFourTwo</a></li>
<li><a href="https://www.foxsports.com/soccer/fifa-world-cup">WORLD CUP 2018 &#8211; Fox</a></li>
<li><a href="http://www.independent.co.uk/topic/2018-world-cup">World Cup 2018 &#8211; Independent</a></li>
<li><a href="http://www.just-football.com/category/internationals/">World Cup 2018 &#8211; JUST FOOTBALL</a></li>
<li><a href="https://newrepublic.com/tags/world-cup">WORLD CUP 2018 &#8211; New Republic</a></li>
<li><a href="https://www.nybooks.com/topics/world-cup-2018/">WORLD CUP 2018 &#8211; NYBooks</a></li>
<li><a href="https://www.theparisreview.org/blog/tag/soccer/">WORLD CUP 2018 &#8211; Paris Review</a></li>
<li><a href="https://www.theringer.com/soccer">World Cup 2018 &#8211; Ringer</a></li>
<li><a href="https://slate.com/tag/2018-world-cup">WORLD CUP 2018 &#8211; Slate</a></li>
<li><a href="https://www.telegraph.co.uk/world-cup/">WORLD CUP 2018 &#8211; Telegraph</a></li>
<li><a href="http://www.thepeoplesgame.org">WORLD CUP 2018 &#8211; The Peoples Game</a></li>
<li><a href="https://www.ufwc.co.uk/">World Cup 2018 &#8211; UFWC</a></li>
<li><a href="http://www.worldsoccer.com/news">WORLD CUP 2018 &#8211; World Soccer</a></li>
<li><a href="https://www.aljazeera.com/topics/events/world-cup-2018.html">WORLD CUP 2018 – Aljazeera</a></li>
<li><a href="http://www.espn.com/soccer/league/_/name/fifa.world">World Cup 2018 – ESPN</a></li>
<li><a href="https://www.theguardian.com/football/world-cup-2018">WORLD CUP 2018 – GUARDIAN</a></li>
<li><a href="https://www.newyorker.com/tag/world-cup">WORLD CUP 2018 – New Yorker</a></li>
<li><a href="http://www.worldsoccer.com/">WORLD SOCCER</a></li>
<li><a href="http://online.wsj.com/public/page/news-sports-scores.html">WSJ</a></li>
<li><a href="http://www.xiquarterly.com/">XI QUARTERLY</a></li>
<li><a href="http://www.zonalmarking.net/">ZONAL MARKING</a></li>

	</ul>
</li>

		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-286348-5bb8098f900e8">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5bb8098f900e8',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>		</ul>
	</div>



<div id="footer">
	<p>
	<br />
	<a href="https://wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a>
	</p>
</div>

</div>

		<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201840y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/scissorskick.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/scissorskick.wordpress.com\/wp-login.php?action=logout&_wpnonce=9c62ad96d7","homeURL":"https:\/\/roadfoggy.com\/","postID":"38992","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6610382","siteName":"Scissors Kick","siteURL":"https:\/\/roadfoggy.com","icon":"<img alt='' src='https:\/\/scissorskick.files.wordpress.com\/2018\/06\/cropped-worldcup-header.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/contempt","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/scissorskick.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Froadfoggy.com%2F2018%2F10%2F05%2Fbayern-are-fine-but-the-bundesliga-may-not-be%2F","themeURL":"","xhrURL":"https:\/\/roadfoggy.com\/wp-admin\/admin-ajax.php","nonce":"91de5b5434","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d99068c0e5\" \/>","referer":"https:\/\/roadfoggy.com\/2018\/10\/05\/bayern-are-fine-but-the-bundesliga-may-not-be\/","canFollow":"1","feedID":"26020031","statusMessage":"","customizeLink":"https:\/\/scissorskick.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fscissorskick.wordpress.com%2F2018%2F10%2F05%2Fbayern-are-fine-but-the-bundesliga-may-not-be%2F","postID":"38992","shortlink":"https:\/\/wp.me\/prJF4-a8U","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/roadfoggy.com\/38992","statsLink":"https:\/\/wordpress.com\/stats\/post\/38992\/roadfoggy.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Contempt","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 242 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/scissorskick.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Froadfoggy.com%2F2018%2F10%2F05%2Fbayern-are-fine-but-the-bundesliga-may-not-be%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUEtuAjEMvVAzLowQYlH1KCgkZvBMfrUdBm5PWICqLiJ15af3s2VYi3E5KSaFWcDjlRyW2zDLB/ySYjUl1ImSQKAFBX4qVrzY5APyy0zJheqb2IpcjrEFDWMJ9yFS6jSu5CdUAaxNzQuhCXYFxViCVfzDd3qsb3vMyTJEK4rckMlXZKbnUW/unw3K1i3SCzmlnJ6hN+q5F5KIasbhE47tY3DOHDv+kkXNOVhikItlStNrttB3/Nrsxu1hvx0P+/kBF+CrRQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "scissorskick.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6610382','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'6610382','v':'wpcom','tz':'0','user_id':'0','post':'38992','subd':'scissorskick'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFNWNW1DdTNmRzUmLVExLGxBdDZ8UTFGOU5rZj9WMm5vZ35IREo3UnAtbEJ5UWtsRklKP1hFdm1mdU5ibzFXZy1XNjNOR2pDal01MzZFM3wrWjVGUXl2NTJkV25GK3F3dFNdSENmZFY3Rz98P0w3U2c9SGVybTZwfFolSlIlYy15U21bTnZdcSswQnY/aDEyVG1tRzFFYz9mdFQmWG5Sb0pHRC5HYTJZLStMYy09RnErZiY/M2R4MDMyciVLLG41UVdLMF14bVJPcy9YRE4tOTZ+LFNlWytNXUdCcndiSjVaVFcmZGxdLGdbc1o2blJq'}]);
_stq.push([ 'clickTrackerInit', '6610382', '38992' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.083 seconds
	67756 bytes batcached for 300 seconds
-->
